Автор Тема: [РЕШЕНО] Установка debian-6.0.3-i386 desktop второй ОС и ёё настройка  (Прочитано 5476 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн SeHELLioN

по идее, не должно ничего смещатся....
Asus m5a97+Amd fx-8350+4x4GB DDR3 1600MGz+asus gtx670 DCII (перешита в top)
Debian stable
 

Оффлайн Metrix

так в чём же причина в самой флешке или в дистре?
Причина в том, что ты установил систему с флэшки. И эта флэшка распознается как привод.
Юзербар в отпуске
 

Оффлайн Radik

  • Пользователь
  • *
  • Topic Author
  • Сообщений: 34
понятно, чтож мало-помало облагораживаюсь знаниями :)..вот походу появился ещё вопрос-
А где звук, как проверить, в чём дело, что звуа нет...даже системных звуков?
 

Оффлайн Angel_ok

вот походу появился ещё вопрос-
:D
Ты что каждый появившийся вопрос будешь спрашивать?
Погугли же!
alsamixer
Вы думаете, всё так просто? Да, всё просто. Но совсем не так…
                                                                                                          Альберт Эйнштейн
 

Оффлайн Radik

  • Пользователь
  • *
  • Topic Author
  • Сообщений: 34
Angel_ok? google сей вопрос не освящает, т. к. чипсет проблемный VIAP4M900T, либо приводит к топикам которые заканчиваются вашей фразой  :(..вот вывод команды:
Spoiler: ShowHide
HDA VIA VT82xx                                 F1:  Help               ?
? Chip: VIA VT1708                                     F2:  System information ?
? View: F3:[Playback] F4: Capture  F5: All             F6:  Select sound card  ?
? Item: Master Front [dB gain: -40,25, -40,25] 


P.S. А так, конечно извиняйте за  ссор в этой ветке, но у кого мне спросить, если никто не знает?
 

Оффлайн Metrix

Дай команду в терминале
# alsactl init
« Последнее редактирование: 19 Января 2012, 16:57:04 от Metrix »
Юзербар в отпуске
 

Оффлайн Radik

  • Пользователь
  • *
  • Topic Author
  • Сообщений: 34
Вот вывод
Unknown hardware: "HDA-Intel" "VIA VT1708" "HDA:11061708,10191349,00100700" "0x1019" "0x1b47"
Hardware is initialized using a guess method
/usr/share/alsa/init/default:190: value write error: Invalid argument
« Последнее редактирование: 19 Января 2012, 17:05:12 от Radik »
 

Оффлайн Metrix

Попробуй все ползунки в алсьамиксере по-максимуму поставить и тестируй звук.

Сообщение объединено: 19 Января 2012, 17:13:32
vakhit@debian:~$ sudo alsactl init
Unknown hardware: "HDA-Intel" "Realtek ALC272" "HDA:10ec0272,1179ff86,00100001" "0x1179" "0xff00"
Hardware is initialized using a guess method
« Последнее редактирование: 19 Января 2012, 17:13:32 от Metrix »
Юзербар в отпуске
 

Оффлайн Radik

  • Пользователь
  • *
  • Topic Author
  • Сообщений: 34
Попробуй все ползунки в алсьамиксере по-максимуму поставить и тестируй звук.
Ха помогло  ???...вроде тогда всё, если конечно слетать звук не будет  :'(..
 

Теги:
 

Установка Maxthon

Автор Dim314159

Ответов: 13
Просмотров: 2708
Последний ответ 01 Декабря 2014, 23:24:43
от Dim314159
[Решено] Подскажите программу для мониторинга сети

Автор DruKot

Ответов: 17
Просмотров: 4137
Последний ответ 14 Сентября 2012, 23:10:05
от Udachnik
[Решено] Не собирается модуль nvidia после сборки ядра

Автор Demetrum24579

Ответов: 0
Просмотров: 291
Последний ответ 07 Сентября 2020, 19:15:34
от Demetrum24579
[Решено] В настройках нет тачпада

Автор wolfram

Ответов: 25
Просмотров: 5325
Последний ответ 05 Марта 2016, 20:07:07
от wolfram
nginx with Google PageSpeed module on Debian 8

Автор ulyssesd

Ответов: 0
Просмотров: 1474
Последний ответ 05 Мая 2015, 10:30:35
от ulyssesd