debian.org / О Debian Где взять Debian Поддержка Уголок разработчика Новости Wiki

Автор Тема: Почему не устраняют эксплоит на VLC (jessie) ?  (Прочитано 394 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн belek

  • Topic Author
  • Сообщений: 3
День добрый. Кто-то может мне сказать почему до сих пор в jessie не исправили эксплоит CVE-2017-8312 ? Уже прошло больше 1,5 месяца после обнаружения, а проблема и ныне там. Судя по всему никто и не собирается ничего исправлять.

Цитировать
https://security-tracker.debian.org/tracker/CVE-2017-8312
« Последнее редактирование: 17 Июнь 2017, 13:01:41 от belek »
 

Оффлайн red_rain

  • Сообщений: 10
В debian мало что исправляют и выпускают нового в течении 6ти лет. Так что это абсолютно нормальная ситуация. Просто не пользуйтесь VLC на данном дистрибутиве.
 

Оффлайн qupl

  • Сообщений: 4257
  • memento mori
  • Jabber: qupl@jabber.ru
В debian мало что исправляют и выпускают нового в течении 6ти лет. Так что это абсолютно нормальная ситуация. Просто не пользуйтесь VLC на данном дистрибутиве.
Вранье. Просто не заходите больше на этот форум.

Теги: