Автор Тема: Не устанавливается пакет ia32-libs  (Прочитано 1457 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн 342838

  • Новичок форума
  • Topic Author
  • Сообщений: 2
Не устанавливается пакет ia32-libs
« : 13 Ноябрь 2017, 00:06:03 »
Привет помогите новичку не устанавливется репозитор apt-get install ia32-libs
 

symon2014

  • Гость
Re: Не устанавливается пакет ia32-libs
« Ответ #1 : 13 Ноябрь 2017, 08:09:43 »
Какова цель установки. Пакет, последняя версия для Debian7.
 

Оффлайн 342838

  • Новичок форума
  • Topic Author
  • Сообщений: 2
Re: Не устанавливается пакет ia32-libs
« Ответ #2 : 13 Ноябрь 2017, 10:20:35 »
Если честно я сам незнаю я в линуксе навичек мне устанавыли на vds billing и oscam эта для кардшаринг сервера и я хочу на другом vds установит этот биллинг и оскам
 

Оффлайн ferum

  • Ветеран
  • *****
  • Сообщений: 3673
  • Buster TDE & KDE
Re: Не устанавливается пакет ia32-libs
« Ответ #3 : 13 Ноябрь 2017, 20:54:18 »
Этот пакет вам не нужен, его в современном debian  и нет. А с этой фигнёй что вы хотите я вам помогу пишите завтра в личку свои вопросы.
Русские дебианщики против цифрового слабоумия !
 

Теги:
 

Не устанавливается krita

Автор frankienovel

Ответов: 11
Просмотров: 2051
Последний ответ 29 Декабрь 2015, 22:47:10
от frankienovel
Можно ли превратить этот архив в пакет .deb?

Автор dmitry1903

Ответов: 15
Просмотров: 2787
Последний ответ 17 Октябрь 2016, 22:48:33
от dmitry1903
Куда устанавливается Хром?

Автор Babay

Ответов: 9
Просмотров: 7570
Последний ответ 28 Март 2011, 23:33:42
от Udachnik
Не могу становить deb пакет.

Автор LittleMonster

Ответов: 2
Просмотров: 1327
Последний ответ 20 Июнь 2017, 13:47:56
от LittleMonster
Какой пакет отвечает за события мышки?

Автор mcherenkov

Ответов: 5
Просмотров: 1870
Последний ответ 25 Июнь 2012, 04:44:42
от lisss