Автор Тема: При установке с cd проблема с монтированием cdrom Решено!  (Прочитано 792 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Листик

Привет всем! Пытаюсь установить buster с офиц мини образа. Сначала появляются сообщения. Buffer i/o error on dev sr0... trying to enable the frame buffer...после выбор языка, раскладки и неудачное завершение монтирования cdrom. Что делать? Cdrom у меня на /dev sr0 cdrom. Писал с телефона сорри за ошибки.
Хотя бы понять, проблема в жест диске или в установщике? Уже в отчаянии, вчера ещё был счастлив с дебиан 9.
« Последнее редактирование: 09 Ноября 2019, 07:34:48 от Листик »
 

Оффлайн Листик

Проблема была в оборудовании или в диске. С флэшки у меня почему-то комп не грузится, а дисковод уже древний. В общем, загрузился я с cd, а после до кучи вставил (на этапе вопросов уже) загрузочную флэшку (тоже с мини-образом). И процесс пошел, CDROM был опознан. 
 

Теги:
     

    [РЕШЕНО] Не работают видео в Яндекс браузере.

    Автор marksergeeff1

    Ответов: 11
    Просмотров: 3671
    Последний ответ 07 Августа 2018, 20:02:08
    от vovan--vovan
    помощь в установке драйвера

    Автор kroko

    Ответов: 8
    Просмотров: 2870
    Последний ответ 14 Июля 2013, 20:35:56
    от yura_n
    [РЕШЕНО]Установка apulse. Помогите опознать пакеты

    Автор wlad-biker

    Ответов: 2
    Просмотров: 2851
    Последний ответ 30 Сентября 2014, 13:33:43
    от wlad-biker
    [Решено] Не запускается lLive Debian 8 (на конкрентом ПК)

    Автор Fox909

    Ответов: 18
    Просмотров: 4755
    Последний ответ 09 Июня 2015, 06:06:15
    от ihammers
    chromium-browser баг при установке расширений

    Автор nicit

    Ответов: 8
    Просмотров: 2703
    Последний ответ 12 Декабря 2011, 13:49:49
    от nicit