Автор Тема: При установке с cd проблема с монтированием cdrom Решено!  (Прочитано 369 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Листик

  • Местный житель
  • ***
  • Topic Author
  • Сообщений: 221
Привет всем! Пытаюсь установить buster с офиц мини образа. Сначала появляются сообщения. Buffer i/o error on dev sr0... trying to enable the frame buffer...после выбор языка, раскладки и неудачное завершение монтирования cdrom. Что делать? Cdrom у меня на /dev sr0 cdrom. Писал с телефона сорри за ошибки.
Хотя бы понять, проблема в жест диске или в установщике? Уже в отчаянии, вчера ещё был счастлив с дебиан 9.
« Последнее редактирование: 09 Ноябрь 2019, 07:34:48 от Листик »
 

Оффлайн Листик

  • Местный житель
  • ***
  • Topic Author
  • Сообщений: 221
Проблема была в оборудовании или в диске. С флэшки у меня почему-то комп не грузится, а дисковод уже древний. В общем, загрузился я с cd, а после до кучи вставил (на этапе вопросов уже) загрузочную флэшку (тоже с мини-образом). И процесс пошел, CDROM был опознан. 
 

Теги:
 

[Решено] Команда не выполняется из автозагрузки

Автор zema

Ответов: 5
Просмотров: 1502
Последний ответ 19 Май 2013, 00:18:25
от zema
проблема с установкой apache.

Автор rencom

Ответов: 23
Просмотров: 3831
Последний ответ 27 Сентябрь 2016, 21:02:18
от Deportivo
[РЕШЕНО]Отключение_фона_GRUB2

Автор speed_vm

Ответов: 3
Просмотров: 1768
Последний ответ 19 Сентябрь 2013, 19:54:18
от speed_vm
Проблема с одноклассниками в FireFox 57

Автор AVD

Ответов: 0
Просмотров: 652
Последний ответ 09 Декабрь 2017, 11:33:46
от AVD
Проблемы просле autoremove [РЕШЕНО]

Автор alimuradov

Ответов: 11
Просмотров: 1493
Последний ответ 20 Январь 2014, 09:05:24
от alimuradov