Автор Тема: Обновление пакетов  (Прочитано 1971 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн user-k

  • Пользователь
  • *
  • Сообщений: 23
  • Jabber: userb@jabber.ru
Обновление пакетов
« : 10 Декабря 2011, 17:26:09 »
Добрый вечер. В браузере Iceweasel постоянно появляется напоминание о необходимости обновления FireFox. Предлагается скачать архив tar.bz2. Как из архива установить обновленный  браузер? ???
 

Оффлайн Brainey

Re: Обновление пакетов
« Ответ #1 : 10 Декабря 2011, 17:44:02 »
Конференция форума в jabber: debianforum@conference.jabber.ru | Клуб кедоводов: kde@conference.jabber.ru
 

Оффлайн user-k

  • Пользователь
  • *
  • Сообщений: 23
  • Jabber: userb@jabber.ru
Re: Обновление пакетов
« Ответ #2 : 10 Декабря 2011, 19:07:57 »
http://mozilla.debian.net/
Да, спасибо, браузер обновился, но сообщение с сайта не уходит, требует обновить лису. ???
 

Оффлайн vladimir_ar

Re: Обновление пакетов
« Ответ #3 : 10 Декабря 2011, 19:16:04 »
Сайт, случаем, не ithappens? Там вверху постоянно висит.  :D
Debian Testing, kernel 3.16-2-amd64, OpenBox
AMD A8-3750 / 16Gb RAM / ATI HD6550D (onboard) / Sound ASUS Xonar - DS
_______________________________
Debian Testing, kernel 3.14-2-amd64, OpenBox
HP-655 AMD E1 / 8Gb RAM / ATI HD7310M
 

Оффлайн user-k

  • Пользователь
  • *
  • Сообщений: 23
  • Jabber: userb@jabber.ru
Re: Обновление пакетов
« Ответ #4 : 10 Декабря 2011, 19:48:31 »
Сайт, случаем, не ithappens? Там вверху постоянно висит.  :D
Нет, Одноклассники. :-X
 

Оффлайн vladimir_ar

Re: Обновление пакетов
« Ответ #5 : 10 Декабря 2011, 20:06:36 »
Так может просто плагин на iceweasel поставить - Adblock? Чтоб не лезла разная разность.
Debian Testing, kernel 3.16-2-amd64, OpenBox
AMD A8-3750 / 16Gb RAM / ATI HD6550D (onboard) / Sound ASUS Xonar - DS
_______________________________
Debian Testing, kernel 3.14-2-amd64, OpenBox
HP-655 AMD E1 / 8Gb RAM / ATI HD7310M
 

Оффлайн user-k

  • Пользователь
  • *
  • Сообщений: 23
  • Jabber: userb@jabber.ru
Re: Обновление пакетов
« Ответ #6 : 10 Декабря 2011, 20:21:04 »
:D
:'(

Сообщение объединено: 10 Декабря 2011, 20:25:45
Так может просто плагин на iceweasel поставить - Adblock? Чтоб не лезла разная разность.
Adblock Plus 1.3.10 не помогает.
« Последнее редактирование: 10 Декабря 2011, 20:25:45 от user-k »
 

Оффлайн vladimir_ar

Re: Обновление пакетов
« Ответ #7 : 11 Декабря 2011, 01:14:08 »
У меня на одноклассниках ничего не выскакивает. Причем даже и на голой системе (без плагинов). Правда iceweasel 8.0.3 ::)
Debian Testing, kernel 3.16-2-amd64, OpenBox
AMD A8-3750 / 16Gb RAM / ATI HD6550D (onboard) / Sound ASUS Xonar - DS
_______________________________
Debian Testing, kernel 3.14-2-amd64, OpenBox
HP-655 AMD E1 / 8Gb RAM / ATI HD7310M
 

Оффлайн Udachnik

Re: Обновление пакетов
« Ответ #8 : 11 Декабря 2011, 19:42:34 »
Друзья, спишитесь вы наконец, и обсуждайте одноклассников в другом месте!
 

Теги:
     

    Обновление и Dolpin

    Автор Андрей_1

    Ответов: 1
    Просмотров: 1278
    Последний ответ 20 Июня 2014, 21:31:06
    от grek
    [Решено] Обновление для tzdata требует удалить Java

    Автор amdir

    Ответов: 4
    Просмотров: 2207
    Последний ответ 02 Февраля 2015, 16:14:15
    от amdir
    обновление версии

    Автор surfer

    Ответов: 2
    Просмотров: 1287
    Последний ответ 07 Июня 2016, 00:36:23
    от surfer
    обновление pidgin, но не до sid-версии

    Автор elivin

    Ответов: 13
    Просмотров: 2927
    Последний ответ 28 Декабря 2011, 22:33:19
    от SeHELLioN
    Обновление ядра без перезагрузки

    Автор oleg19630205

    Ответов: 1
    Просмотров: 1099
    Последний ответ 30 Ноября 2017, 13:55:15
    от yoric